LE 3400  

  RSS
Marinel Vacariuc
(@marinel-vacariuc)
New Member Customer

Buna seara. 

Am o problema cu locomotiva le3400 v2. Merge perfect, doar ca imi ramane lampa ''atentie'' pornita, si nu pot activa sistemul indusi, nici dsv-ul (practic rulez cu indusii izolati). Pot rula o sesiune fara probleme, dar care mai este farmecul fara indusi si semnale?!  P.S. Am instalat-o a doua oara iar problema persista. 

Stiu ca este off-topic, dar cand vom putea cumpara din nou ruta M900? 

Multumesc. 

Quote
Posted : 28/03/2020 1:28 am
Marinel Vacariuc
(@marinel-vacariuc)
New Member Customer

Problema s-a rezolvat prin citirea  instructiunile de pe site, pe care nu le-am citit la postarea primului mesaj :)). 

Scuzele mele pentru un topic aiurea' .  

ReplyQuote
Posted : 28/03/2020 8:46 pm
Liviu Badoi
(@Liviu Badoi)
New Member Customer

Buna seara!Am o problema cu locomotiva LE3400.Uneori,cand pornesc ventilatia, aceasta se aude doar in cabina,nu si in external view.Exista o modalitate de a rezolva aceasta problema?

Multumesc!

ReplyQuote
Posted : 22/07/2020 9:21 pm
Mihai Veghes
(@mihai-veghes)
Helper

@Liviu Badoi

Salutare.
Asigura-te, in primul rand, ca ai versiunea 2.1 a locomotivei.
Bug-ul cu ventilatia e foarte vechi, acesta apare doar cand dai edit la un scenariu, apoi play.

Ajutor echipa Railstudio Romania - Reskinner si Tester de scenarii.

ReplyQuote
Posted : 22/07/2020 9:27 pm
Liviu Badoi
(@Liviu Badoi)
New Member Customer

@mihai-veghes

Ok.Multumesc!

ReplyQuote
Posted : 23/07/2020 8:24 am
Share:

Mulțumim pentru interesul dumneavoastră!

Mesajul a fost primit cu succes. Vom raspunde in cel mai scurt timp!

Please Login or Register